رفتن به مطلب
آخرین خبرها
  • بخش بازارچه اپن کارت پارسی به شیوه جدید افتتاح شد . جهت دسترسی میتوانید بر روی لینک زیر کلیک نمایید فروشگاه اپن کارت پارسی

این سایت از کوکی استفاده می کند. ادامه مرور در این سایت به منزله این است که با استفاده کوکی ها توسط ما موافقت کرده اید.

 

 

سوال

من هر کاری میکنم نمی تونم قالب جدید نصب کنم. ورژن اپن کارت من 2.3.0.2 هستش.

ایمیل من aghaieyan@gmail.com

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

3 پاسخ به این سوال تا کنون داده شده است

پست های پیشنهاد شده

  • 1

برای نصب قالب ابتدا فایلهای قالب رو بر روی هاست کپی کنید بعد از قسمت افزونه ها => افزونه ها=> انتخاب افزونه قسمت قالبها رو انتخاب کنید و بعد قالب جدید رو فعال کنید

اگه برای نصب قالب جدید مشکل دارید به یکی از مدیران دسترسی بدید تا براتون نصب کنن

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
  • 0

سلام

من این قالب رو pav_ministore تو هاستم کپیش کردم همه مازول هاشم فعال کردم ولی وقتی سایتو میزنم دیگ بالا نمیاد هیچ اخطاری هم نمیده. چیکار کنم؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
  • 0

سوالتون هر چند مرتبط هم باشه سعی کنید تاپیک مجزا بزنید اما برای اینکه بدونید چه خطایی میده مطابق با این تاپیک خطا را روشن کنید

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
مهمان
این موضوع برای عدم ارسال قفل گردیده است.

مجوزها

درباره ما

اپن کارت پارسی مرجع رسمی اپن کارت در ایران ، در 9 مهر ماه سال 1388 به طور رسمی فعالیت خود را در زمینه پشتیبانی اپن کارت آغاز کرده است.این مجموعه به همراه گروه فنی خود با در نظر داشتن چشم اندازی برای آینده نزدیک ، قصد دارد تا به معرفی و آموزش هرچه بیشتر و بهتر هسته قدرتمند و دوست داشتنی اپن کارت ، به روش های مختلف در زمینه های گوناگون بپردازد تا در کنار کاربران خود به موفقیت های هر روز خود بیفزاید
×

اطلاعات مهم

شما باید شرایط قوانین و مقررات و سیاست سایت سیاست حریم خصوصی را بپذیرید شرایط استفاده.