• Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

این سایت از کوکی استفاده می کند. ادامه مرور در این سایت به منزله این است که با استفاده کوکی ها توسط ما موافقت کرده اید.

 

خوش آمدید به اپن کارت با طعم پارسی - مرجع رسمی اپن کارت

لطفاً برای دسترسی به تمامی بخش های سایت مراحل ثبت نام و ایجاد حساب کاربری را طی نمایید. پس از ثبت نام و ورود به سیستم، شما قادر به استفاده از امکاناتی همچون دانلود فایل ها، ایجاد موضوع، ارسال پاسخ به مباحث موجود، دادن امتیاز به اعضای دیگر، ارسال و دریافت پیام خصوصی، مدیریت نمایه و دیگر امکانات سایت خواهید بود. بعد از ثبت نام و ورودتان به سیستم این پیام دیگر برای شما نمایش داده نخواهد شد. اوقات خوب و لحظات مفیدی را برای شما در سایت آرزو مندیم.

 

gboy

گروه تایید شده
  • تعداد ارسال ها

    5
  • تاریخ عضویت

  • آخرین بازدید

  • بازخورد

    0%

اعتبار در سایت

2 بی اثر

1 دنبال کننده

درباره gboy

  • درجه
    کاربر جدید
  • تاریخ تولد تعیین نشده
  1. سلام خیلی ممنونم از پاسخگویی سریع شما و پشتیبانی عالی و انجمن عالی ای که دارین، بسیار عالی می شه که می خواین ماژول های درگاه های پرداخت واسط برای نسخه 2.3 به بالا رو قرار بدین/
  2. متشکرم از شما این ماژولی که آپلود کردین برای نسخه 2.3.0.2 موجود نیست؟ می تونین برای نسخه 2.3.0.2 هماهنگش کنین، بی نهایت سپاسگزارم
  3. سلام خیلی ممنونم از شما، خود شرکت pay.ir گفت برنامه نویسمون تا یکی دو روز آینده ماژول رو از نو می نویسه و آپدیت می کنه، متشکرم
  4. با سلام اگر بتونین کمی درباره سازگار کردن ماژول ها با نسخه های جدیدتر اپن کارت توضیح بدین خیلی عالی می شه مثلا توضیح بدین که چطور ماژول های نسخه 2.2 اپن کارت رو به نسخه 2.3.0.2 تبدیل کنیم یا راهنمایی کنین که چطور باید ماژول های نسخه 1.5 رو به 2 تبدیل کنیم، اگر کسی توضیحی در این باره بده عالیه جالبه که حتی در سایت های خارجی هم در این زمینه خیلی کم صحبت شده! متشکرم از انجمن بسیار عالی شما
  5. با سلام و تشکر از انجمن بسیار خوبتان در انجمن شما ماژول درگاه پرداخت pay.ir برای نسخه 1.5.6.4 موجود هست و در خود سایت pay.ir ماژول برای نسخه 2 اپن کارت موجود هست ولی مشکلی داره و مشکلش اینه که با نسخه 2.3.0.2 اپن کارت سازگار نیست چون در این نسخه ساختار ماژول ها و پوشه ماژول ها و .. همه تغییر کرده درخواستم اینه که ماژول سایت pay.ir رو با نسخه 2.3.0.2 اپن کارت هماهنگ کنین نه تنها سایت pay.ir بلکه دیگر سایت های درگاه پرداخت هم همین مشکل رو دارن همه برای نسخه 2 رو گذاشتن اما نسخه 2.3.0.2 متفاوت هست یا دست کم لطف کنین راهنمایی بفرمایین که چطور خودم ماژول اپن کار 2 رو تبدیل به 2.3.0.2 کنم خیلی متشکرم و ممنون می شم پاسخ بدین

درباره ما

اپن کارت پارسی مرجع رسمی اپن کارت در ایران ، در 9 مهر ماه سال 1388 به طور رسمی فعالیت خود را در زمینه پشتیبانی اپن کارت آغاز کرده است.این مجموعه به همراه گروه فنی خود با در نظر داشتن چشم اندازی برای آینده نزدیک ، قصد دارد تا به معرفی و آموزش هرچه بیشتر و بهتر هسته قدرتمند و دوست داشتنی اپن کارت ، به روش های مختلف در زمینه های گوناگون بپردازد تا در کنار کاربران خود به موفقیت های هر روز خود بیفزاید
Real Time Web Analytics